Skip to content
Sections
>> Trisquel >> Пакеты >> ecne (12.0LTS) >> python >> python3-aioxmpp
[  aramo  ] [  ecne  ]
[ Источник: python-aioxmpp  ]

Пакет: python3-aioxmpp (0.13.3-1)

XMPP/Jabber client library for asyncio

A pure-python XMPP client library using asyncio. It implements the internet standards RFC 6120, RFC 6121, and RFC 6122, as well as several XMPP Extension Proposals (XEPs).

Другие пакеты, относящиеся к python3-aioxmpp

  • зависимости
  • рекомендации
  • предложения

Загрузка python3-aioxmpp

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
all 271,6 Кб1697 Кб [список файлов]