Skip to content
Sections
>> Trisquel >> Пакеты >> aramo-security >> text

Пакеты программ в "aramo-security", Подсекция text

ghostscript (9.55.0~dfsg1-0ubuntu5.1)
interpreter for the PostScript language and for PDF
ghostscript-doc (9.55.0~dfsg1-0ubuntu5.1)
interpreter for the PostScript language and for PDF - Documentation
ghostscript-x (9.55.0~dfsg1-0ubuntu5.1)
interpreter for the PostScript language and for PDF - X11 support
libgs-dev (9.55.0~dfsg1-0ubuntu5.1)
interpreter for the PostScript language and for PDF - Development Files
liblouis-bin (3.20.0-2ubuntu0.1)
Braille translation library - utilities
liblouis-data (3.20.0-2ubuntu0.1)
Braille translation library - data
libxml2-utils (2.9.13+dfsg-1ubuntu0.2)
GNOME XML library - utilities
rust-markdown (0.3.0-1ubuntu0.22.04.1)
command line utility for parsing Markdown and outputting HTML
xsltproc (1.1.34-4ubuntu0.22.04.1)
XSLT 1.0 command line processor