Skip to content
Sections
>> Trisquel >> Pakketten >> ecne (12.0LTS) >> python >> python3-aioxmpp
[  aramo  ] [  ecne  ]
[ Bron: python-aioxmpp  ]

Pakket: python3-aioxmpp (0.13.3-1)

XMPP/Jabber client library for asyncio

A pure-python XMPP client library using asyncio. It implements the internet standards RFC 6120, RFC 6121, and RFC 6122, as well as several XMPP Extension Proposals (XEPs).

Andere aan python3-aioxmpp gerelateerde pakketten

  • depends
  • recommends
  • suggests

python3-aioxmpp downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 271,6 kB1697 kB [overzicht]