Skip to content
Sections
>> Trisquel >> Paketit >> ecne (12.0LTS) >> python >> python3-aioxmpp
[  aramo  ] [  ecne  ]
[ Source: python-aioxmpp  ]

Paketti: python3-aioxmpp (0.13.3-1)

XMPP/Jabber client library for asyncio

A pure-python XMPP client library using asyncio. It implements the internet standards RFC 6120, RFC 6121, and RFC 6122, as well as several XMPP Extension Proposals (XEPs).

Muut pakettiin python3-aioxmpp liittyvät paketit

  • depends
  • recommends
  • suggests

Imuroi python3-aioxmpp

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 271.6 kt1697 kt [tiedostoluettelo]