Skip to content
Sections
>> Trisquel >> Packages >> aramo-security >> ruby

Software Packages in "aramo-security", Subsection ruby

ruby-svn (1.14.1-3ubuntu0.22.04.1)
Ruby bindings for Apache Subversion
ruby3.0 (3.0.2-7ubuntu2.1)
Interpreter of object-oriented scripting language Ruby
ruby3.0-dev (3.0.2-7ubuntu2.1)
Header files for compiling extension modules for the Ruby 3.0